PL層

3階層モデルのプレゼンテーション層

 

Webサーバ。

apache2.4.4

あれ?2.4.4インストールしてみたつもりだったけど

httpd -v してみたら、2.2.15とでる。

どこか間違えたかな?